SAS® 9.4(TS1M0以降:TS1M0、TS1M1、TS1M2、TS1M3、TS1M4、および TS1M5)対応
サードパーティソフトウェア

このページには、SAS 9.4と使用するサードパーティソフトウェアの最小限のバージョンの必要条件を記載しています。 下記のリストにあるサードパーティソフトウェアの更新されたバージョンを使用することも可能です。 詳細は、SAS Third Party Software Requirements - Baseline and Higher Support(英語)を参照してください。