Background PBLS 2014 Speakers

SAS® Visual Analytics Credentials

New exam available. Choose the credential that is right for you.

New! 이 시험은 SAS Visual Analytics 사용자를 대상으로 합니다. (단, SAS Viya의 8.3 버전 또는 SAS 9.4의 7.5 버전)

This exam is designed for users on SAS Visual Analytics on SAS 9.4 version 7.4

Credential remains valid, but this exam will not be available after December 31, 2019.

Back to Top