SASシステム必要条件

このページにあるシステム必要条件は、Base SASと組み合わせで提供されている製品およびBase SASと同時にインストールされるサーバーサイドのプロダクトのためのものです。

下記のリンク先のページに含まれていないプロダクトやソリューションのシステム必要条件を探す場合は、左側のナビゲーションバーのインストールセンターのリンクをクリックしてください。

現在のリリース
以前のリリース
Supported Operating System Releases
z/OSをご利用のお客様へ